FORO TEMPORAL PARA LOS USUARIOS DEL CLUB207.COM

Este es nuestro foro temporal para casos de emergencia siempre que nuestro foro oficial www.club207.com no funcione correctamente.
Visitanos también en Facebook

Conectarse

Recuperar mi contraseña

Navegación

Últimos temas

» Para cuando?
Sáb 07 Mayo 2011, 23:24 por martanb7

» PLANING KDD NACIONAL 5º ANIVERSARIO BARCELONA
Sáb 07 Mayo 2011, 06:37 por martanb7

» Barra de Torretas para el 120cv VTI 1.6
Miér 04 Mayo 2011, 21:55 por tekno

» Comunicado oficial
Mar 03 Mayo 2011, 23:56 por tekno

» foro oficial de nuevo en funcionamiento
Mar 22 Sep 2009, 04:20 por tekno

» Montar alerón
Mar 22 Sep 2009, 04:17 por helioos.207

» KDD Kinépolis 24/11/2009
Mar 22 Sep 2009, 03:02 por GoD_HaDeS

» todo tipo de piezas para 207
Mar 22 Sep 2009, 02:49 por Nano69

» con la de 207 que hay en sevilla...y todavia no hay quedada??
Mar 22 Sep 2009, 02:13 por tasme

» VIDEO CAPTACION CLUB 207
Mar 22 Sep 2009, 01:50 por brother


    Socorro!! No me va la radio!!!

    Comparte

    Mixu
    Moderador/a
    Moderador/a

    Cantidad de envíos : 9
    Fecha de inscripción : 18/04/2008

    Socorro!! No me va la radio!!!

    Mensaje por Mixu el Sáb 03 Mayo 2008, 02:34

    Puejjj... vamos a ver XD

    Eso que de vuelta de fiesta para casa... pasamos por un peaje y un amigo me da dinero para pagarlo, pago y al darle la vuelta se nos caen las monedas, con lo que me quedo que una puta moneda de 2 centimos (o 5... ahora no recuerdo xD) se ha caido al cargador del mechero con lo que de golpe la radio se apaga sola... y por más que le doy que se encienda no se enciende.

    (Recordatorio: mi radio no es la de serie, es una que compré por eBay de marca nisu xD)

    Pues nada... yo pensando... la desenchufo o lo que sea y será como hacer un reset... su madre el reset!!!!

    Pues en varias tandas de varios días saco la radio, desenchufo el molex, vuelvo a enchufar, lo vuelvo a sacar, vuelvo a enchufar y lo único que consigo es que las lucecitas de dentro de la radio se enciendan un momento y se apaguen al cabo de un poco.

    Luego yo con mi versión del reset quito el borne positivo de la batería, me espero un rato, lo enchufo (saltando chispas como no xD), y me espero un poco para arrancar el coche según pone en el manual. Y nada, ahora almenos el botón de encendido de la radio se enciende un rato, pero sigue sin funcionar. También noto un ruidito que queda constante todo el rato despues de volver a conectar la batería, un "fffffsssssssssssssssssss" así como a veces cuando apagas el coche y lo hace un rato.

    Pues bueno, sigo sacando más cables y veo que hay un sitio que por lo visto por el google es un conversor de conectores de la radio de serie a ISO para radios standar y tal, pero hay una palanquita que se tiene que abrir, con lo que lo hago pero va un poco dura despues de saltarse el click, y tampoco quiero apretar porque igual me lo cargo... pero creo que es eso lo que tengo que sacar para poner la radio de serie, pero si lo saco... cómo va? del derecho, del revés, me puedo cargar la radio si lo conecto mal? El coche entero? xD

    A ver si alguien me ayudaaarrrrlll!!!! Que tampoco quiero llevarlo tal cual al concesionario, que total, para hacer algo que podría hacer yo me van a clavar 100 euros por lo menos...

    Luego también estoy pensando que como me decían que se tenía que "programar" el coche para un cambio de radio... que no sea eso, que al cortocircuitarse el cargador se haya desconfigurado o algo :/

    Bueno, a ver si alguien me ilumina un poco y me explica como va ésto!

    Mixu
    Moderador/a
    Moderador/a

    Cantidad de envíos : 9
    Fecha de inscripción : 18/04/2008

    Re: Socorro!! No me va la radio!!!

    Mensaje por Mixu el Sáb 03 Mayo 2008, 04:52

    Weno... después de un día casi dedicado a mi 207 con el problema de los eggs...

    Llamé al concesionario y un técnico me comentó que conectase la radio sin conectar la batería, y etc de los etceses.
    Y como se conectaba mas o menos la radio antigua y toda la pesca, que es lo que me esperaba, con modulo adicional es un estándar para conectar radios.

    Luego trasteando y trasteando pude descubrir que lo que se había petado era el fusible, exactamente uno de 30A
    Y en la caja de fusibles de recambio, vaya por dios, que no me viene ninguno de 30 ¬¬

    Total, como había más de 30 miré qué tocaba a cada uno y he cambiado el del elevalunas electrico del piloto por el que estaba escharrado que era el de los 12V del panel delantero, también conocido como cargador xD

    Total, ahora voy con mi radio funcionando plenamente, pero sin poder bajar y subir la ventanilla del piloto... sólo hasta que compre un fusible xD

    Lo que me ha extrañado es que al conectar la radio antigua no me salía ningún menu por pantalla :/
    Podía encender la radio, escuchar, cambiar de emisora, meter CD's y escucharlos, manejarlo con los mandos del volante... pero no salia naaaaaaaaaaaaaaaaaaaada por la pantalla (donde va la hora y todo eso), curioso... existe explicación?

    Pues nada, cometnarios y todo eso? Va animaros, que para dos veces que posteo dadme coba, que si no no tendre más ganas de postear :p

    DrIv3r
    Novat@
    Novat@

    Cantidad de envíos : 47
    Edad : 28
    Localización : Girona
    Fecha de inscripción : 19/04/2008

    Re: Socorro!! No me va la radio!!!

    Mensaje por DrIv3r el Sáb 03 Mayo 2008, 22:57

    Joeerr jejeje

    Despues de tanto follon con los cables y resulta que era un fusible... xD


    Menudo cabreo te entro, seguro xD ya te veo sin poder dormir, pensando que le pasara a la radio xD


    En fin, ahora funciona todo bien no ? o La pantalla sigue sin funcionar?

    Un Saludo!

    DrIv3r

    Mixu
    Moderador/a
    Moderador/a

    Cantidad de envíos : 9
    Fecha de inscripción : 18/04/2008

    Re: Socorro!! No me va la radio!!!

    Mensaje por Mixu el Sáb 03 Mayo 2008, 23:53

    Bueno... por estas cosas no dejo de dormir xDDD

    Pues la radio parece que funciona perfectamente.
    Pero lo de la pantalla (la del coche, no la de la radio) no lo he vuelto a probar, así que cuando lleve el coche al concesionario ya les dire que se lo miren bien.

    Saludines Razz

    Contenido patrocinado

    Re: Socorro!! No me va la radio!!!

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Miér 22 Nov 2017, 15:53